Connexion
Don't have an account yet? You can create one. As registered user you have some advantages like theme manager, comments configuration and post comments with your name.
Site activity

Pages showed since 06/01/2019 : 950 134

  • Nb of members 316
  • Nb of articles 2 205
  • Nb of forums 24
  • Nb of topics 13
  • Nb of reviews 0

Top 10  Statistics

Forum Index »»  Chrysalis »» Problèmes Pack Ultimate 1.6.1

Problèmes Pack Ultimate 1.6.1#635

3Contributor(s)
daffPapiosaurscreetch
1 Moderator(s)
Papiosaur
Papiosaur Papiosauricon_post
@ screetch :

merci pour l'info, je vais recopier le fichier des liens.

concernant les fonds d'écrans, j'en ai gardé qu'un car ils prenaient trop de place.
je vais essayer de proposer de les installer en plus dans le prochain script :paf

merci screetch pour tes retours
screetch screetchicon_post
- Tes liens ont disparus dans OWB dans le dernier pack (je dis ça, mais j'avais effacés les tiens pour mettre les miens de tout de façon).
- Ne pourrais-tu pas mettre tout les fonds d'écrans dans le même répertoire pour pouvoir les afficher en alternance via les préférences systèmes ?
Papiosaur Papiosauricon_post
je vais essayer de voir ça, merci daff pour tes retours.
daff dafficon_post
Voici quelques problèmes/commentaires sur le PU 1.6.1 :

- Malgré le fait que j'ai coché "non" pour les packs "games" et "emulators", l'installer me les télécharger quand même.
- Il y a plusieurs fois "Lancement de WGET..." dans le script Installer. Ne pourrait-on pas ajouter quelques détails pour cela ? Par exemple dire quel pack est en train d'être téléchargé.