Connexion
Don't have an account yet? You can create one. As registered user you have some advantages like theme manager, comments configuration and post comments with your name.
Site activity

Pages showed since 06/01/2019 : 1 110 390

  • Nb of members 318
  • Nb of articles 2 214
  • Nb of forums 24
  • Nb of topics 13
  • Nb of reviews 0

Top 10  Statistics

Forum Index »»  Réseau »» MorphOS 3.9 et WIFI

MorphOS 3.9 et WIFI #1703

2Contributor(s)
SergiusHighlander
1 Moderator(s)
Papiosaur
Sergius Sergiusicon_post
Je ne sais pas ce qu'il s'est passé mais à force de tripatouiller j'ai fini par trouver que le mac était passé en IP Fixe alors que je n'ai aucun souvenir d'avoir fait cela.
Pas très sérieux tout ca mais ce qui compte c'est le résultat: Ca marche :-)
Amigalement
Highlander Highlandericon_post
Tu as jeté un coup d'oeil sur le sujet de DrC sur son souci de wifi ? Tu rencontres peut-être le même problème.
Je n'ai jamais utilisé le wifi sous MorphOS mais peut-être que ta configuration est stockée dans Morphos:Prefs/Env-Archive/sys/ !?
Sergius Sergiusicon_post
Salut les gars, j'ai besoin d'un coup de main.
Mon powerbook fonctionnait parfaitement en wifi et depuis que j'ai fais une mai vers Morphos3.9, il refuse de se connecter. Je n'arrive même pas à faire oublier le réseau.
Avez vous une idée ?

PS; le powermac se connecte sans soucis aux nouveaux reseaux wifi qu'il ne connaissait pas avant la mise à jour mais ne se connecte plus aux reseaux déjà utilisés par le passé.

Merci
Amigalement